Главная   Фотогалерея

   Список форумов О мотоцикле Иж - Юнкер -> Все электрическое (moto электрика) [10 сообщений форума]

10 последних сообщений:

 
Автор Сообщение
Butcher
Член клуба "Юнкер-мото"

Диодный мост от 9ки вот такой, слева.



- его описалово


Последний раз редактировалось: Butcher (Вс Июл 06, 2014 1:28 am), всего редактировалось 1 раз
Butcher
Член клуба "Юнкер-мото"

Sniper-91 писал:
ноль есть, цепляем от диотного моста 3 провода в один через диоды, от этой точки на контакт 85.
 
 


Можешь нарисовать схему ? Я так не врубаюсь ... :oops:
Torvald
Новичок

у меня так сделано



27-трехфазный диодный мост, вместо него подкова у тебя
22-реле лампы зарядки
Sniper-91
Коренной житель

red-butcher,вот по этой схеме делай.
DjViro
Местный

red-butcher, можно ещё рассмотреть вариант с установкой вольтметра стационарно.
Допустим такой

размер 23мм на 14 мм Вполне возможно позволит встроить его прямо вместо лампы индикатора заряда :) Только надо красный... чтобы красный фильтр пластмаски пропускал, не нужно будет возможно переделывать панель индикаторов кординально.

p/s слишком радикальный метод, не сохраняет аутентичности мото и т.д. и т.п.
DjViro
Местный

Torvald писал:
у меня так сделано



27-трехфазный диодный мост, вместо него подкова у тебя
22-реле лампы зарядки
 
 


Почему так странно подключён реле-регулятор (номер 6) на данной схеме? Я так и не могу нормально понять как его подключить :)))
Sniper-91
Коренной житель

одна щетка на массу всегда,на другую подается плюс.
причем запитан очень чудно- через тумблер стоп двигатель.
С него же запитано и зажигание...я бы не стал запитывать ов от катушки
Butcher
Член клуба "Юнкер-мото"

Какая то херня с рс702.
как соеденил:

30/51 - на лампу.
87 - на плюс
86 - на вывод с дополнительных 3х диодов подковы от 9ки. См фото ранее

85 - на землю.

по идее - при включении питания лампа должна гореть, т.к. генератор не крутиться, плюса на 86 с доп диодов нет. Магнит не втяивает язычок реле.

На заведенном моте на 86 появляется плюс.по катушке тече ток. Котакт размыкается.

блин. У меня все наоборот.
при включении ламра не горит. Как завел мот - горит.
Mrak2k
Очень добрый админ

у якута так же было.
Butcher
Член клуба "Юнкер-мото"

Mrak2k писал:
у якута так же было.
 
 

:wall: :wall: :wall: :tup: :cry:
Butcher
Член клуба "Юнкер-мото"



Блин - ну проще пареной репы ! Какое Х работает наоборот ?! АААААААААААА :nih:

Может изза того что напряжение на катушке в нашем случае не 5-6 В, а 12 ? :wall:
Butcher
Член клуба "Юнкер-мото"



Взять забить на РС702и замутить это -




Здесь хоть можно установить порог ...
Torvald
Новичок

у меня 2 варианта

1. подключить лампу напрямую к выходу допдиодов
2. на подкове между плюсовой пластиной и допдиодами есть резистор. При включении зажигания он дает 12 вольт на выход диодов. Попробуй его отпаять. По идее без него должно как надо заработать
Butcher
Член клуба "Юнкер-мото"

Torvald писал:
у меня 2 варианта

1. подключить лампу напрямую к выходу допдиодов
2. на подкове между плюсовой пластиной и допдиодами есть резистор. При включении зажигания он дает 12 вольт на выход диодов. Попробуй его отпаять. По идее без него должно как надо заработать
 
 


п.1
- не выход. Будут гореть при заведенном генераторе, да и диоды будут греться, все же сопротивление катущки - это не нить накаливая лампы

п.2 - нет там никакого резистора. только 6 основных и 3 дополнительных диода ... :(
Butcher
Член клуба "Юнкер-мото"

Mrak2k писал:
у якута так же было.
 
 


Пойду мучить Якутских товарищей
Torvald
Новичок

да, с резистором наврал, предыдущий хозяин юнкера его впаял оказывается.

тогда 3-й вариант вместо РС702 поставить автошную 5-ти контактную релюшку(90.3747 например)
BArtoN
Студент

В чем проблема?
Где баня сгорела?
Butcher
Член клуба "Юнкер-мото"

BArtoN писал:
В чем проблема?
Где баня сгорела?
 
 


red-butcher писал:
Какая то херня с рс702.
как соеденил:

30/51 - на лампу.
87 - на плюс
86 - на вывод с дополнительных 3х диодов подковы от 9ки. См фото ранее

85 - на землю.

по идее - при включении питания лампа должна гореть, т.к. генератор не крутиться, плюса на 86 с доп диодов нет. Магнит не втяивает язычок реле.

На заведенном моте на 86 появляется плюс.по катушке тече ток. Котакт размыкается.

блин. У меня все наоборот.
при включении ламра не горит. Как завел мот - горит.
 
 


red-butcher писал:
Mrak2k писал:
у якута так же было.
 
 


Пойду мучить Якутских товарищей
 
 
DjViro
Местный

red-butcher писал:
Какая то херня с рс702.
 
 


А может ну её нах и вытащить схему анализа из БПВ как-то, отдельно, только данную схему подключить или это не реально?
как данный контроль реализован в машинах?


Последний раз редактировалось: DjViro (Вт Июл 08, 2014 4:48 pm), всего редактировалось 1 раз
BArtoN
Студент

У тебя реле нормально-разомкнутое, а нужно нормально-замкнутое.
Ей богу как дети малые.
 
   Список форумов О мотоцикле Иж - Юнкер -> Все электрическое (moto электрика)
Страница 2 из 4
 Ссылки на тематические статьи из FAQ:
Сатья о генераторе Юнкера - Обслуживание и ремонт АКБ - Что такое УЗСК - Свечи - маркировка - Как образуется искра на свече